Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 

Yamaha XS 1100 Forum

Sie können sich hier anmelden
Dieses Thema hat 10 Antworten
und wurde 1.791 mal aufgerufen
 Fahrwerk - Rahmen - Federung - Bremsen
Oldracer Offline



Beiträge: 60

20.07.2014 08:20
schlechte XS1100-Originaltelegabel !? Thread geschlossen

Hallo zusammen

letztens fiel mir der wirklich schlechte Federungskomfort der 2H9 auf. Auf etwas unebener Strecke fühlt sich das Fahrwerk bretthart an!
Mir ist klar, dass die Telegabel mit dem hohen Gewicht der Yamaha fast überfordert ist, aber eine derart schlechte Telegabel war mir nicht bekannt.
Wenn man im Stand den Lenker nach unten drückt sinkt die Gabel kaum und nur schwer ab und bleibt abgesenkt dann auch fast stehen (also federt kaum zurück wie es eigentlich sein sollte).

Vorne ist schon ein Stabi verbaut und vor kurzem wurde das Öl erneuert aber was kann man sonst noch machen? Eventuell neue Federn? Oder gibt es eine alternative Telegabel von einem anderen Motorrad, die sich einbauen lässt?

Grüße

Peter Kemm Offline




Beiträge: 1.203

20.07.2014 10:02
#2 RE: schlechte XS1100-Originaltelegabel !? Thread geschlossen

Die Originalgabel der XS1100 ist grundsätzlich grottenschlecht, was vor allem an den gerade mal 37mm Durchmesser aufweisenden und damit sehr labilen Makkaroni-Standröhrchen liegt, die sich im Fahrbetrieb nach Lust und Laune verwinden (s. z.B. mein XS1100-Bericht und weitere Hinweise im Forum). Damit haben deine Probleme aber zunächst mal nichts zu tun, denn deine Gabel ist ja bereits im Stand blockiert!

Was heißt "letztens fiel mir der wirklich schlechte Federungskomfort der 2H9 auf"? War das von Anfang an so? Mir ist nicht vorstellbar, daß man nicht schon beim allerersten Aufsitzen merkt, wenn, wie von dir beschrieben, die Gabel kaum einsinkt und dann auch noch nicht wieder ausfedert! Oder verhält sich die Gabel erst seit Anbau des Gabel-Stabis so?

Bau erst mal den Gabel-Stabi-Mist ab (Du merkst, ich halte von diesen nachträglich auf die Tauchrohre geklemmten 'Gabel-Stabilisatoren' wenig bis nichts - erneut verweise ich auf meinen XS1100-Bericht und diverse Beiträge im Forum), bau das Vorderrad und die Gabelfedern aus - Maschine selbstverständlich auf dem Hauptständer und ein Holzklotz oder ein Wagenheber zur Abstützung unterm Motor. Falls sich die Verklemmung nicht schon vorher gelöst hat, unbedingte Vorsicht beim Herausschrauben der Stopfen - beim plötzlichen Lösen der Verklemmung könnte ein abgeschleuderter Schraubstopfen oder eine herausschießende Feder übelste Verletzungen verursachen! Aber auch voll ausgefedert stehen die Federn noch etwas unter Spannung - also aufpassen. Dann überprüfe den Leichtlauf der Tauchrohre auf den Standrohren ohne jegliches Ruckeln oder Klemmen, und natürlich auch den Verschleiß der Laufbahnen - wackeln die Standrohre in den Tauchrohren, ist die Gabel auch ohne Verbiegung Schrott. Ist das jedoch in Ordnung, kannst Du die Federn wieder einbauen. Dann überprüfe die Standrohre auf Verbiegung, was wie im Forum beschrieben am einfachsten und genauesten bei komplett ausgebauten und zerlegten Gabelholmen geht (was natürlich auch ausgebaute Federn heißt) - vor dem Ausbau Rotationsposition der Standrohre auf der oberen Rohr-Außenfase markieren (hierzu s. den folgenden Link). Man kann das aber auch behelfsmäßig bei eingebauten Holmen durch Verdrehen der Standrohre in den Gabelbrücken machen - vgl. verbogene Telegabel, streifende linke Bremsscheibe.

Sollte überraschenderweise alles in Ordnung sein, müssen Gabel und Vorderrad verspannungsfrei wieder zusammengebaut werden, hierzu s. verbogene Telegabel, streifende linke Bremsscheibe und 'Entspannen' der Telegabel. Erst wenn dann noch alles leicht läuft und die Gabel wirklich federt, kannst Du den Stabi wieder montieren - ich wiederhole mich, ich halte nichts davon. Wenn nach der Stabi-Montage auch nur die geringste Verschlechterung eintritt, hast Du bei dieser Montage die Gabel verspannt oder schlimmstenfalls die Tauchrohre 'oval' gedrückt!

Danach kannst Du überlegen, die Original-Gabelfedern durch Federn etwas höherer Federrate z.B. von WIRTH zu ersetzen - natürlich wie die Originalfedern in progressiver Ausführung. Dieser Ersatz ist in mehreren Forumsthemen behandelt.

Über den (empfehlenswerten) Komplettersatz der Originalgabel durch eine 'bessere' Gabel solltest Du erst nachdenken, wenn das Fahrwerk deiner XS insgesamt in Ordnung (gebracht) ist.


Nachtrag 2014-08-28/29: Falls eine weitergehende Zerlegung der Gabelrohre notwendig werden sollte, schau mal in Rolfs bebilderte Anleitung XS1100-Gabel rein. Aber halt, die Komplettdemontage war ja schon in deinem Thema Demontage Telegabel dran, also müßtest Du die Verklemmung oder Schwergängigkeit der Telegabel doch schon im Januar 2013 festgestellt haben - und bist danach die ganze Zeit so gefahren???

xsTom Offline




Beiträge: 242

20.07.2014 11:58
#3 RE: schlechte XS1100-Originaltelegabel !? Thread geschlossen

Hi,
das Thema war schon mal. Versuch mal die Gabel neu auszurichten. Guggst du hier:

'Entspannen' der Telegabel

Gruß
Tom

Peter Kemm Offline




Beiträge: 1.203

08.08.2014 14:16
#4 RE: schlechte XS1100-Originaltelegabel !? Thread geschlossen

Bislang gibts keinerlei Reaktion, geschweige denn eine Meldung über das weitere Vorgehen.

Peter Kemm Offline




Beiträge: 1.203

28.08.2014 18:46
#5 RE: schlechte XS1100-Originaltelegabel !? Thread geschlossen

Wie ist denn nun der Stand in dieser Angelegenheit?

'Oldracer' hat nach Start des vorliegenden Themas (2014-07-20) in einem anderen Thema 2014-07-25 & -29 noch Beiträge geschrieben und war außerdem u.a. 2014-08-09, -12 & -25 eingeloggt - und da hatte er jeweils nicht mal zwei Minuten Zeit zur Beantwortung der einfachen Frage, ob die (Nicht-) Federungsprobleme an der Vorderradgabel seiner XS1100 schon vor Anbau des Gabelstabilisators vorhanden waren (respektive erst danach auftraten)?

Da ist vielleicht doch schon mal das Nachdenken darüber erlaubt, warum man eigentlich Zeit und Arbeit dafür aufwendet, jemandem bei der Lösung seiner Probleme zu helfen, den das offensichtlich überhaupt nicht interessiert.

Peter

Peter Kemm Offline




Beiträge: 1.203

30.08.2014 16:04
#6 RE: schlechte XS1100-Originaltelegabel !? Thread geschlossen

Falls bis So, 2014-08-31 24:00 keine irgendwie geartete Reaktion von 'Oldracer' eintrifft, wird das vorliegende Thema als weitere Verarschung in einer Reihe bereits durch andere 'Forumsmitglieder' erfolgter entsprechender Aktionen gewertet und geschlossen. Wie üblich wird diesbezüglich jetzt sofort auch eine PM an 'Oldracer' geschickt.

Peter

Peter Kemm Offline




Beiträge: 1.203

01.11.2014 22:30
#7 RE: schlechte XS1100-Originaltelegabel !? Thread geschlossen

PM an mich v. 2014-11-01 14:08

++++++++++++++++++++++++++++++++++++++


Hallo

Ich muss mich entschuldigen, da ich beim Thread (schlechte XS1100-Originaltelegabel !?) lange Zeit nicht geantwortet habe und auch nicht auf die Nachricht reagiert habe.
Das Thema hab ich schlichtweg aus den Augen verloren, da ich nach erfolgreicher "Entspannung" der Telegabel an meiner Maschine keinen Anspruch auf neue Antworten hatte.
Ich würde mich sehr freuen wenn das Thema wieder eröffnet werden würde, um weitere Erfahrungen austauschen zu können.

Grüße vom Oldracer

++++++++++++++++++++++++++++++++++++++

Das Thema ist wieder geöffnet - ansonsten kein Kommentar von mir.

Peter

Oldracer Offline



Beiträge: 60

02.11.2014 11:19
#8 RE: schlechte XS1100-Originaltelegabel !? Thread geschlossen

Danke!

Mit "letztens fiel mir der wirklich schlechte Federungskomfort der 2H9 auf" meinte ich, dass ich damals eine ungewöhnlich holprige Straße gefahren bin und ich mir zu dem Zeitpunkt Gedanken gemacht habe, woher die schlechte Dämpfung kommen kann und was das Problem ist. Vorher war es auch schon schlecht, was mich aber nicht weiter störte.Der Stabi war schon seit dem Kauf dran, hatte ich aber immer als "nützliches Extra" angesehen. Den Stabi hab ich gleich nach deinem Hinweis abgebaut und prompt eine bessere Federung gemerkt. Danke für den Tipp! Ab jetzt werde ich wahrscheinlich nie mehr einen Stabi wollen

Danach hab ich auch Schutzblech, etc. abgebaut und die Telegabel mit den Tricks aus den anderen Berichten verspannungsfrei festgezogen. Die Federung ist schon besser, aber könnte noch etwas idealer sein.

Mit dem Einbau anderer Federn werde ich nochmal überlegen und den Einbau einer anderen Telegabel hab ich ganz ausgeschlossen.
Eventuell werde ich im Winter nochmal die Gabel zerlegen und auf Verschleiß oder verbogene Standrohre überprüfen.

Hat jemand Erfahrung mit einer höheren Vorspannung der Federn? Bei anderen Modellen haben Unterlegscheiben zwischen Feder und Verschlusstopfen schon Wunder gewirkt. Was sagt ihr dazu?

Viele Grüße vom Oldracer

Peter Kemm Offline




Beiträge: 1.203

02.11.2014 14:39
#9 RE: schlechte XS1100-Originaltelegabel !? Thread geschlossen

Jetzt muß ich mich doch nochmal melden!

Es ist eine unendliche Geschichte - daß es sich bei der 'höheren Vorspannung' von Gabelfedern und Federbeinen um totalen Quatsch handelt, dringt trotz aller Bemühungen und Erläuterungen einfach nicht durch. Man kann eine frei spielende Federung, wie sie die Fahrwerksfederung (nicht nur der XS1100) darstellt, nicht vorspannen - was durch die Bei- oder Unterlagen bewirkt wird, ist eine Erhöhung des positiven (also des Ein-) Federwegs und damit verbunden eine geringfügige Änderung der Fahrwerksgeometrie. Solange die Federungselemente keinen sich ausgerechnet dann auswirkenden mechanischen Schaden aufweisen (dürfte extrem selten vorkommen), ändert sich durch die Beilagen am Federungsverhalten überhaupt nichts, das Wunder liegt darin, daß sich manche 'Vorspanner' einbilden, eine solche Änderung zu bemerken. Eine 'straffere' Federung kann nur per Ersatz der Federn durch härtere Ausführungen (d.b. Federn mit höherer Federrate) erreicht werden!

Zum 175sten Mal:

progressive Federn vorne

Progressive Federn, Vorspannung, ...

Einstellung Federbeine, Empfehlung alternativer Fabrikate/Modelle

Peter

Oldracer Offline



Beiträge: 60

02.11.2014 15:38
#10 RE: schlechte XS1100-Originaltelegabel !? Thread geschlossen

Schade dass man in dem sonst so gutem Forum bei manchen Fragen ziemlich "abgebügelt" wird.
Trotzdem Danke für die Hilfe.
Das Thema der schlechten Original-Telegabel ist ziemlich ausgereizt und hat sich hiermit wohl erledigt.

Grüße vom Oldracer

Peter Kemm Offline




Beiträge: 1.203

02.11.2014 16:09
#11 RE: schlechte XS1100-Originaltelegabel !? Thread geschlossen

Mir ist nicht bewußt, daß ich mit meinem Beitrag #9 'Oldracer' persönlich angegriffen hätte, aber er hat natürlich völlig recht. Ich freue mich immer wahnsinnig darüber, wenn ein sehr großer Zeitaufwand, um jemandem bei der Lösung seines Problems oder seiner Probleme zu helfen und die Zusammenhänge zu erläutern, mit der Nichtbeantwortung von (meist notwendigen) Rückfragen 'belohnt' wird, oder in Beschwerden über 'Abbügeln', Herabsetzung, Bevormundung usw. resultiert.

Das vorliegende Thema ist hiermit wieder geschlossen und bleibt es nun auch. Falls jemand ähnliche technische Probleme hat, startet er bitte ein neues Thema. Weitere Beschwerden über mich bitte in der Quasselecke oder in Forum - Fragen/Antworten.

Peter

«« Federbeine
 Sprung  
Xobor Xobor Community Software