Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 

Yamaha XS 1100 Forum

Sie können sich hier anmelden
Dieses Thema hat 9 Antworten
und wurde 2.146 mal aufgerufen
 Motor
XS-Rolf Offline

Administrator


Beiträge: 1.982

03.08.2012 21:18
#1 Kupplung trennt nicht Thread geschlossen

So, ich werde dieses Thema noch mal rauf holen, da ich jetzt ein gravierendes Problem habe:

Da meine Kupplung, mittlerweile 128.000 km auf dem Buckel, bei kaltem Motor rutscht und im warmen Zustand bei höheren Drehzahlen ebenfalls druchlupft, habe ich mich zu einem Tausch der Reibscheiben entschieden.

Diese sind bei der ersten Durchsicht noch tadellos und haben noch alle ihre 3 mm.
Verbaute Kupplungsfedern im Vergleich zu neuen orig. K-Federn - top.
Anlaufscheiben sind wie neu.

Innerer Korb wo die Anlaufscheiben geführt werden weist starke Rattermarken auf, also den ganzen kompletten K-Korb gegen einen sehr guten getauscht, alte Reib- und Anlaufscheiben, sowie die altem Federn wieder komplettiert und eingebaut, eingestellt so wie es muss.

Beim Ausbau schon auf Spiel der Hauptwelle und Lager geprüft - alles OK.

Motor gestartet, kurz warm laufen lassen, Gang eingelegt (rummste mit kräftigem Ruck ), Hinterrad dreht trotz gezogener Kupplung. Habe noch versucht dem Fuß gegen die Radflanke zu drücken um den Reifen abzubremsen, weil ich erst dachte es wäre das bekannte Anlaufen beim Gangeinlegen, aber der Radtrieb war zu stark.

Kupplungsspiel oben wie unten zig mal verstellt, Kupplung trennt nicht.

Alles noch mal wieder auseinander, Reib- und Anlaufscheiben laufen frei gängig im Korb, also verhaken nicht, Ausdrückmechnismus funktioniert.
Alles wieder eingebaut .... Kupplung trennt nicht.

Zwischendurch noch mal die ganzen Beiträge hier im Forum durchgelesen ob ich vielleicht einen Tip übersehen habe, nix.

Was mir wohl beim Vergleich der K-Körbe aufgefallen ist, das in meinem altem eine 2H7- Nummer geprägt war, in dem neuen findet man nichts. Da kommt mir jetzt der Verdacht hoch, das es vielleicht verschiedene Ausführungen geben könnte, wie z.B. das die Gewindestege zur Aufnahme der Federn und Druckplattenverschraubung vielleicht länger sein könnten und deswegen die Kupplung nicht trennt. Die Schrauben sowie Feder-Druckplatte sind meine Alten.

So langsam verzweifel ich, hab ihr vielleicht eine brauchbare Idee ???

Gruß
Rolf

_______________________________________________
Ich mache keine Rechtschreibfehler ... das sind Wortneuschöpfungen !!

XS-Rolf Offline

Administrator


Beiträge: 1.982

03.08.2012 21:47
#2 RE:Kupplung trennt nicht Thread geschlossen

Ich habe eben mal die Partslisten aller XS 1100 Modelle durchstöbert ... Mist, es gibt zwei verschiedene !!!!

2H7 - 16150 - 01 - 10 PRI DRVN GEAR COMP. (35/58T) UR Type 1
2H7 - 16150 - 01 - 20 PRI DRVN GEAR COMP. (35/58T) UR Type 2


Ob es daran liegt ..... und welche hatte/habe ich jetzt drin ??

_______________________________________________
Ich mache keine Rechtschreibfehler ... das sind Wortneuschöpfungen !!

xs-martin Offline

Administrator


Beiträge: 2.518

04.08.2012 14:47
#3 RE: RE:Kupplung trennt nicht Thread geschlossen

Hallo Rolf,

jetzt komme ich mir fast so vor wie die "Gelben Engel", die erst mal fragen, ob man Benzin im Tank hat. Hast Du unten am Kupplungskorb auch den Zug neu eingestellt? Diese 2 gekonterten Muttern....

Und genug Motoröl hast Du auch drin?

Entschuldige bitte, wenn die Fragen zu blöd sind.

Achja: einen Kupplungskorb hätte ich noch rum liegen, wenn Du den brauchst.

Viel Erfolg bei der Fehlersuche
Martin

Hoschl Offline




Beiträge: 256

04.08.2012 20:22
#4 RE: RE:Kupplung trennt nicht Thread geschlossen

Zur Not kannst Du auch die Rattermarken im Korb glattfeilen. Mußte ich bei meiner XJ 600 auch machen.

Danach fluppte wieder alles einwandfrei.

Gruß
Achim

Leon Offline




Beiträge: 259

07.08.2012 19:56
#5 RE: Kupplung trennt nicht Thread geschlossen

Moin Rolf,

Horst war am Wochenende bei mir und berichtete von Deinem Problem.

Ich habe genau dasselbe Problem bei der XJ900 auch schon gehabt und dort im Forum damals die Lösung gefunden, wobei mir nicht so recht klar ist, warum das damals funktioniert hat...
Seitdem mache ich es bei allen Kupplungen, die ich erneuere so und habe i.d.R. eine sauber trennende Kupplung mit kurzem Übergang.
Vielleicht hilft es auch bei Dir:(Ich gehe davon aus, daß Du geprüft hast, ob die Metallscheiben noch plan sind...)
Die Metallscheiben haben an der äusseren Kante eine "scharfe" udn eine "runde" Ecke/Kante. (Sind wohl gestanzt oder so...)
Beim Zusammenbau achte ich darauf, daß alle "runden" oder "scharfen" Kanten in dieselbe Richtung weisen, also gleichartig ausgerichtet sind.
Das hört sich zwar lächerlich an, scheint aber zu funktionieren.

Bei Horsts Kupplung war es übrigens richtig interessant: Irgendein Mensch hat für die Abstandsscheibe zwischen Getriebeeingangswelle und Kupplungskorb eine alternative Schiebe genommen, die Metallscheiben waren verzogen, die Kupplung verbrannt, Fress-Spuren am Kupplungskorb Richtung Getriebewelle, Gleitbuchse (zu) fest, etc. Hat jetzt eine andere alte Kupplung drin, die allerdings trotz 2,9 mm auch durchrutscht. Dafür trennt sie sauber, schaltet sich butterweich etc. Also nochmal Federn und Beläge tauschen, dann wird es.

Berichte mal, ob es geholfen hat.

Gruß
Leo

XS-Rolf Offline

Administrator


Beiträge: 1.982

08.08.2012 18:53
#6 RE: Kupplung trennt nicht Thread geschlossen

Hallo Leon.

Ich bin dem Fehler wohl auf die Spur gekommen.

Man soll es wohl nicht glauben, aber wahrscheinlich scheint der Kupplungszug jetzt zu lang zu sein !
Ich habe jetzt den Zug oben an der Griffeinstellung ganz fest aufgedreht, also kein Siel mehr, und siehe da ... die Kupplung trennt wie sie es soll.

Einen neuen gleichen Zug habe ich mit dem alten verglichen ... beide gleich lang.
Ich versuche es jetzt mal damit das ich 2 Unterlegscheiben unter den Außenzug gelegt habe, wo er in das Kupplungsgehäuse eingesteckt wird. Leider komme ich heute nicht mehr dazu über das Ergebnis was genaueres zu sagen.

Die Scheiben habe ich so wieder eingesetzt, wie ich sie entnommen habe.

Komisch ist nur, das mit der Kuppelei und Zug vorher alles ok war und jetzt passt nix mehr ?!?


Gruß
Rolf

_______________________________________________
Ich mache keine Rechtschreibfehler ... das sind Wortneuschöpfungen !!

Martini-Andy Offline




Beiträge: 805

08.08.2012 19:32
#7 RE: Kupplung trennt nicht Thread geschlossen

ich hatte vor vielen Jahren mal den Fall, dass sich die Drahtseele (oder wie das heißt) langsam aus dem Nippel gelöst hatte, und ausgerechnet auf der Fahrt in den Urlaub, bei der Einfahrt in einen Tunnel löste es sich ganz raus

____________________________________________
Wir, die guten Willens sind, geführt von Ahnungslosen, versuchen für die Undankbaren das Unmögliche zu vollbringen.
Wir haben soviel mit so wenig solange versucht, dass wir qualifiziert sind, fast alles mit nichts zu bewerkstelligen.

xs-martin Offline

Administrator


Beiträge: 2.518

09.08.2012 10:01
#8 RE: Kupplung trennt nicht Thread geschlossen

Hallo Horst,

ich frage nochmal meine "blöde" Frage: Hast Du unten am Kupplungskorb auch den Zug neu eingestellt? Diese 2 gekonterten Muttern....

Martin

XS-Rolf Offline

Administrator


Beiträge: 1.982

15.08.2012 13:22
#9 RE: Kupplung trennt nicht Thread geschlossen

Zum Themenabschluß:

Weiß der Teufel was nun wirklich das Problem war.
Nach zig Versuchen, Demontierungen und Einstellungen, habe ich letztlich die Madenschraube am/im Eindruckhebel ein paar mal bis zum >gehtnichtmehr< mit Widerstand eingeschraubt und wieder raus.

Jetzt klappt alles wieder Problemlos, Kupplung trennt und packt wie sie soll !
Ich bin mir aber immer noch sicher, dass der Verbaute und der neue Kuppungszug nicht den Originallängen entsprechen.


Gruß
Rolf

_______________________________________________
Ich mache keine Rechtschreibfehler ... das sind Wortneuschöpfungen !!

guiadexs ( gelöscht )
Beiträge:

16.09.2012 21:31
#10 RE: Kupplung trennt nicht Thread geschlossen

Hallo Rolf,
der Teufel weiß es wahrscheinlich nicht.
Gib mal "Motorradkupplung trennt nicht" in Google ein.Viel gequatsche,aber keine Lösungen.
Das Kupplungsproblem hatte ich letzte Woche(Kupplungsaufbau wie bei XS) und erinnerte mich an deinen Artikel.
Symptome:Frisches Motoröl,Maschine kalt im Stand-Kupplung trennt.Lauwarmes Öl,Motor läuft-Kupplung trennt gerade noch so.Heißes Öl,Motor läuft Kupplung trennt nicht.
Lassen wir alle mechanischen Komponenten außer Acht,weil perfekt justiert-ohne wenn und aber.
Im nächsten Schritt Motordeckel an,Kupplungsscheiben raus und gereinigt(ölfrei),zusammengebaut,ohne Öl im Stand perfekt,mit Öl im Stand perfekt.
Nichts mehr gemacht,erst am nächsten Morgen.Überraschung,Kupplung trennt nicht.Motordeckel ab,Kupplung gezogen,Paket trennt sich nicht auf.Mit dem kl.Schraubenzieher dazwischen,kaum berührt,Paket öffnet sich.
Alles raus,Vorrichtung zum messen des Reibwiderstandswertes (alte gegen neue Scheibe)gebaut und getestet.Alte hat wenig Widerstand neue hohen Widerstand.Laut Kenntnisstand müßte alte Scheibe mit heißem Öl eher zum durchrutschen denn zum blockieren neigen.Nachdem die alte und neue Scheibe per Mikroskop ausgiebig betrachtet waren und mein Halbwissen über Öle zu einem Verdacht führten,wurde dieser bei einem Telefonat mit einem Spezialisten (Motorradfahrer,Chemie ing.,bei einem Mineralölhersteller) bestätigt.
Neue Beläge neues Öl(egal ob Auto-oder Motorradöl)-alles o.k.
Alte Beläge,schwache Federn,altes Öl(Autoöl)-durchrutschen wahrscheinlich
Alte Beläge,gute Federn,NEUES ÖL(Motorradöl mit Jaso Freigabe)-keine Trennung
Warum?Weil alte Beläge eine höherverdichtete,glattere,feinporige Oberfläche haben und gute Motorradöle mit ihren Additiven im Gegensatz zum Autoöl ,daß kein Getriebe zu schmieren hat,bei großer Hitze und Pressung eine immer größere Haftkraft entwickeln um z.B.in Getrieben extremen Drücken zu widerstehen.
Bei alten Kupplungen,die Belagstärke ist sekundär,wirken diese hochwertigen Öle wie Klebstoff.Selbst ein Ölwechsel zu Billigöl nach Verwendung eines hochwertigen Motorradöles schafft kaum noch Abhilfe.
Fazit:Wenn mech.alles in Ordnung ist und die Kupplung nicht geht wie sie soll-neue Beläge,neues Öl.Ein hochwertiges mineralisches reicht für die Dicke allemal,da das heute immer noch um Längen besser ist als jedes noch so teure Spezialöl das es zu kaufen gab als die Dicke noch jung war.
Vielleicht quält und ärgert sich der eine oder andere ja jetzt weniger mit der Kupplung rum.
Gruß
Frank

 Sprung  
Xobor Xobor Community Software
Datenschutz