Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 

Yamaha XS 1100 Forum

Sie können sich hier anmelden
Dieses Thema hat 9 Antworten
und wurde 1.106 mal aufgerufen
 Elektrik
XS-Eisbaer Offline




Beiträge: 133

27.03.2009 19:55
beschädigte Isolation an Zündsensor-Leitungen Thread geschlossen

Sodele, und da sind wir mal wieder. Nachdem jetzt Kettenspanner und Steuerkette gemacht sind und das Teilchen wieder lief (vom ölen mal abgesehen, was Peter noch nicht gefunden hat), haben wir nun ein neues Problem.
Seit heute morgen spinnt das Moppel wieder. Entweder springt sie erst gar nicht an und wenn doch, läuft sie nur auf 3 Pötten. Zündkerzen hat Peter gewechselt, hat aber nix gebracht.
Hat spontan jemand eine Idee?
Da ich nicht weiss, zu welchem Bereich dies gehört, habe ich es erstmal unter Sonstiges gesetzt. Gell, Rolf, Du weisst wo es hingehört...
Gruss
Karin

Art Offline



Beiträge: 168

27.03.2009 22:11
#2 RE: Unendliche Baustelle Thread geschlossen

Hallo,
um auszuschliessen, dass der Fehler nicht auf der Vergaserseite zu suchen ist, bei dem Zylinder, der nicht mitläuft die Zündkabel tauschen z.B. No. 1 läuft nicht, dann Zündkerzenkabel 4 und 1 vertauschen. Sollte dann immer noch Zylinder 1 nicht mitlaufen, dann ist die Wahrscheinlichkeit groß, das die Vergaser daran schuld sind.

__________________________________________________

Meine Bikes:
XS 1100 EZ. 4/78;
FZR 1000 EZ. 3/89

XS-Eisbaer Offline




Beiträge: 133

28.03.2009 07:22
#3 RE: Unendliche Baustelle Thread geschlossen

Zuerst mal Danke für die Antwort. Aber jetzt kommt das nächste Problem: Peter weiss nicht, welcher Zylinder nicht mitläuft....
Wie kann er es herausfinden?
Ich weiss, hört sich komisch an, aber er ist nunmal überhaupt kein Schrauber, wie alle, die uns kennen, wissen
Gruss
Karin

Michael TÜ Offline



Beiträge: 178

28.03.2009 09:07
#4 RE: Unendliche Baustelle Thread geschlossen

Guten Morgen,

welcher Zylinder nicht läuft ist einfach rauszufinden: Motor laufen lassen und einen der Kerzenstecker abziehen. Wenn die Kiste dann ausgeht, dann war der nicht der Faulpelz. So lange weitermachen, bis man den Kerzenstecker erwischt, bei dem sich der Motorlauf beim Abziehen nicht ändert.

Grüße aus TÜ

Michael

Art Offline



Beiträge: 168

28.03.2009 10:30
#5 RE: Unendliche Baustelle Thread geschlossen

oder man schaut mit dem Infrarot-Thermometer welcher Krümmer kalt bleibt.

Ich nehme zwar mangels Thermometer immer die Finger und prüfe unten am Krümmer, aber davon ist den Hitzeempfindlichen abzuraten.

Grüße aus Berlin

Artur

__________________________________________________

Meine Bikes:
XS 1100 EZ. 4/78;
FZR 1000 EZ. 3/89

Peter Kemm Offline




Beiträge: 1.265

28.03.2009 16:30
#6 RE: Unendliche Baustelle Thread geschlossen

Ganz abgesehen davon, daß bei laufendem Motor und abgezogenem Kerzenstecker die Hochspannungsisolierung gefährdet ist, hat bestimmt der eine oder andere schon mal eine mit einer Zündspannung von 15kV bis 30kV gewischt bekommen. Bei einer 2zylindrigen HONDA 125cm³ hab ich wegen Zündungsproblemen mal während der Fahrt mit dickem Winterhandschuh den einen Kerzenstecker abgezogen - mich hats fast von der Maschine geschmissen. Je nach Steckerausführung (z.B. mit Metallhülse) und gleichzeitiger Berührung von 'Masse' (Motor, Rahmen) bildet der menschliche Abzieher die Masseverbindung. Die Temperatur-Meß- oder -fühlmethode scheint mir da doch etwas risikoloser, zumal für weniger schraubversierte XSler, die so ein prickelndes Erlebnis möglicherweise von weiteren Aktivitäten überhaupt abhält.

Neben defekten Zündspulen können u.a. auch defekte Kerzenstecker eine Ursache für Zündungsprobleme sein - und sind es sehr viel häufiger als z.B. defekte Zündkerzen. Um nachzusehen, ob überhaupt ein Zündfunke da ist, gibts ja auch noch die 'Methode Zündlichtpistole' - so man eine hat und damit umgehen kann, oder das schlichte Nachsehen - Kerzen sukzessive oder alle gleichzeitig rausschrauben, in die Kerzenstecker stecken, für eine Masseverbindung der Schraubkörper sorgen (Draht oder etwas entfernt von den Kerzenlöchern am ZylKo auflegen), Anlasser betätigen.

Trotz Resonanzverbindung der beiden Auspuffhälften dürfte sich bei einem nicht aktiv mitlaufenden Zylinder an den Auspuffenden (der Originalanlage) ein Unterschied im Geräusch und Gasausstoß (einfach Hand vorhalten) ausmachen lassen. Bei Wechsel der Kerzenstecker 1 gegen 4 und 2 gegen 3 (nicht beide Wechsel gleichzeitig - soviel Zeit muß sein) und damit ggf. einem anderen nicht mitlaufenden Zylinder würde auch der schwächere Gasausstoß wechseln.

Gruß, Peter

XS-Eisbaer Offline




Beiträge: 133

28.03.2009 17:39
#7 RE: Unendliche Baustelle Thread geschlossen

Sodele,
Fehler gefunden. Ein Kabel war völlig verschmort, jetzt läuft Moppel wieder.
Wir danken Euch für die Unterstützung und die Superhinweise.
Wie ich uns kenne, werden wir noch öfter solche tollen Fragen stellen.
Gruss
Karin

Art Offline



Beiträge: 168

29.03.2009 11:11
#8 RE: Unendliche Baustelle Thread geschlossen

In Antwort auf:
Fehler gefunden. Ein Kabel war völlig verschmort, jetzt läuft Moppel wieder.



Hallo Karin,

welches Kabel wars denn?

Vielleicht hat in Zukunft jemand ähnliche Probleme.

Gruß
Artur

__________________________________________________

Meine Bikes:
XS 1100 EZ. 4/78;
FZR 1000 EZ. 3/89

XS-Eisbaer Offline




Beiträge: 133

01.04.2009 09:57
#9 RE: Unendliche Baustelle Thread geschlossen

Wenn ich das mal so genau wüsste, irgendwie ganz unten von der Zündspule, glaube ich. Muss ich meinen Menne noch mal fragen. Gebe dann Bescheid.
Gruss
Karin

lighteleven Offline




Beiträge: 163

05.04.2009 20:23
#10 RE: Unendliche Baustelle Thread geschlossen

Hi Karin,
da ich ja an dem Tag mehrfach per Telefon an der Beseitigung des Fehlers beteiligt war, hier meine Meinung:
Ursache war wahrscheinlich Wasser, das an den Tagen zuvor in die Kabel eindrang.
Es sind die Kabel von und zu den Suchspulen links unten unterhalb der Zylinder, auch von Einigen wohl Pickups genannt. Das Ding habt ihr schon mal gewechselt vor einiger Zeit.Außerhalb des Kurbelgehäuses verlaufen die Kabel hier unterhalb des Motors zur Sicherungsseite.
Wenn hier Wasser rein kommt , spinnt die Zündanlage.Kann ein Kurzschluss diese Kabelverformungen und Verhärtungen hervorgebracht haben?
Peter hat mit einem Fön die Sache trocken gelegt und dann Kabel für Kabel untersucht und dran gezogen. Da gab es blanke Teile, dort wurde überbrückt-und letztlich Stücke ausgetauscht.Die Lüsterklemmen isoliert.
Dann lief Alles wieder.
Hat damit jemand Erfahrung und wie das Abdichten am besten klappt.??
Hatte auch mal nach Fahrt im Sturzregen auf der Bahn diese Aussetzer von Zylindern. Ist nervig, wenn du Angst hast, sie geht nur noch 80 und das auf 3 Pötten.
Gruss Horst

 Sprung  
Xobor Xobor Community Software