Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 

Yamaha XS 1100 Forum

Sie können sich hier anmelden
Dieses Thema hat 9 Antworten
und wurde 1.604 mal aufgerufen
 Vergaser
petloc Offline




Beiträge: 80

22.11.2009 19:10
Nach Vergasereinbau ist ein Schläuchlein übrig geblieben Thread geschlossen

Hallo XS-ler,

nach dem Ausbau und der Reinigung meiner Vergaser habe ich diese samt Luftfiltergehäuse heute wieder eingebaut. Allerdings habe ich jetzt einen Schlauch übrig, von dem ich nicht mehr so genau weiss, wo der hin gehört - ich hör' euch jetzt lachen, meine Kinder behaupten auch, ich hätte Alzheimer Light, allmählich glaub' ich das selbst!!!.

Bei dem, besagten Schlauch handelt es sich um einen der dünnen Sorte, der aus dem Getriebe??? kommt:

Bild 1 (von links):



Bild 2 (von links):



Bild 3 (von oben):



Wo geht der hin? So wie auf Bild 3 gezeigt? Eine andere Möglichkeit habe ich nicht gefunden.

Ich weiss, dass diese Frage zemlich blöd klngt, aber ich möchte die Vergaserbatterie samt Luftfiltergehäuse nicht noch mal herausnehmen - meine Finger tun mir jetzt noch weh - , wenn es nicht sein muss.

Gruß

Peter

Angefügte Bilder:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen und (falls vorhanden) Vorschau-Grafiken der Dateianhänge angezeigt Jetzt anmelden!
Schlauch_01.jpg Schlauch_02.jpg Schlauch_03.jpg
Martini-Andy Offline




Beiträge: 805

22.11.2009 20:08
#2 RE: Nach Vergasereinbau ist ein Schläuchlein übrig geblieben Thread geschlossen

das sieht doch ganz gut aus (ist glaub ich die Kurbelgehäuseentlüftung).
Meine steht zwar etwas zugebaut, aber ich habe es etwa so in Erinnerung. Der einzige andere Schlauch, der es sein könnte ist der Ablaufschlauch vom hinteren Ende des Tanks, der ist aber etwas dicker und geht hinter die Schwinge runter

petloc Offline




Beiträge: 80

23.11.2009 20:09
#3 RE: Nach Vergasereinbau ist ein Schläuchlein übrig geblieben Thread geschlossen

Hallo,

ich denke auch, dass es so passt, zumal der Schlauch auch keine Marken einer Schlauchklemme hatte. Der Tanküberlauf ist es nicht, den hab' ich schon identifiziert, der Überlauf der Batterie ist es auch nicht. Diese beiden führen - wie Du sagst - hinter der Schwinge nach unten.

Gruß

Peter

XS-Rolf Offline

Administrator


Beiträge: 1.982

25.11.2009 19:34
#4 RE: Nach Vergasereinbau ist ein Schläuchlein übrig geblieben Thread geschlossen

Vielleicht mach es ja Baujahrbeding sein, aber bei dieser 79er ist der Entlüftungsschlauch vom Getriebe anders verlegt worden. Siehe Bild.
Die Schlauchklemme am LuFi Kasten kenne ich so garnicht.
Aber Hauptsache die Dicke brummt wieder

Gruß
Rolf

_______________________________________________
Ich mache keine Rechtschreibfehler ... das sind Wortneuschöpfungen !!

Angefügte Bilder:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen und (falls vorhanden) Vorschau-Grafiken der Dateianhänge angezeigt Jetzt anmelden!
Dsc00038.jpg Dsc00040.jpg
petloc Offline




Beiträge: 80

26.11.2009 19:26
#5 RE: Nach Vergasereinbau ist ein Schläuchlein übrig geblieben Thread geschlossen

Hi Rolf,

klasse, danke für Deine Antwort. Genau den dünnen Schlauch, der aus der verzinkten Kappe kommt, meine ich. Bei mir ist der aber so lang (war er auch schon immer, ich hab' hier keinen neuen eingesetzt), dass er am Boden streifen würde, wenn ich ihn mit den anderen an der Schwinge nach unten führen würde. Das hat mich ein wenig verwirrt. Blöd, dass ich vor dem Auseinandernehmen davon keine Fotos gemacht habe, ich dachte, ich kann's mir merken.
Irgendeine Entlüftung muss es ja wohl sein. Kurbelgehäuse eher nicht, das ist der dicke, der ins Luftfiltergehäuse führt. Wahrscheinlich hast Du recht, dass da zwischendurch mal was geändert wurde. Ich lass' es mal so und beobachte, was sich unter dem Tank so tut, wenn sie dann wieder brummt (tut sie noch nicht).

Jetzt sind erst mal die Bremsen dran.

Und dann ist Brummen angesagt...

Gruß

Peter

Peter Kemm ( gelöscht )
Beiträge:

26.11.2009 20:41
#6 RE: Nach Vergasereinbau ist ein Schläuchlein übrig geblieben Thread geschlossen

Hallo Peter,

über diesen Entlüftungsschlauch brauchst Du nicht weiter nachzudenken, so wie Du ihn verlegt hast (und wie es ja auch von Andy bestätigt wurde) ist das völlig korrekt - zumindest bei der '78er.

Gruß, Peter

petloc Offline




Beiträge: 80

26.11.2009 20:45
#7 RE: Nach Vergasereinbau ist ein Schläuchlein übrig geblieben Thread geschlossen

Hi Peter,

danke, hilft mir.

Gruß

Peter

petloc Offline




Beiträge: 80

10.04.2010 19:40
#8 RE: Nach Vergasereinbau ist ein Schläuchlein übrig geblieben Thread geschlossen

So, es ist so weit, sie brummt wieder!!!

Nach dem Restaurieren des Tanks und dem Reinigen der Vergaser ist erst mal ein paar Monate nichts passiert. Es war einfach zu kalt in meiner Garage, ausserdem habe ich mir die Strecksehne des linken Mittelfingers abgerissen. Klar, den braucht man zu (fast ) nichts, aber die Plastikschiene, die ich 9 Wochen tragen musste, behindert doch ganz schön.

Auf jeden Fall hat sich die Vorarbeit mit dem Tank und den Vergasern rentiert. Ich hab' auch noch die Benzinhähne zerlegt, gereinigt und wieder (zuerst wenigstens fast) richtig zusammen gebaut. Vor dem ersten Startversuch war natürlich auch ein Ölwechsel samt Filter Pflicht (ist ja immerhin 17 Jahre!!!!) unbeachtet in der Garage gestanden.

Das Öl habe ich mit einem 500W Baustrahler, den ich zwei Stunden unter den Motor gelegt habe, erst mal angewärmt und dann abgelassen. Neuen Filter und neues Öl rein. Danach hab' ich den Motor bei ausgeschraubten Kerzen vorsichtig am Kurbelwellenzapfen unter dem Deckel der Zündung durchgedreht. Völlig problemlos und leichtgängig, ohne Kratzen und Murren hat sich der Motor drehen lassen. Die Gerüche, die da aus den Zylindern kamen - und das meine ich wirklich so - waren für mich wie feinstes Parfüm.

Eine neue, voll geladene Batterie eingebaut. Dann war's so weit. Benzinhähne auf PRI, Choke ganz gezogen und auf den Starter gedrückt. Sicherheitshalber habe ich schon mal mein Auto in Reichweite abgestellt, so dass ich nach dem Leerorgeln der Batterie Fremdstrom parat habe. Hab' ich nicht gebraucht. Nach ca. 20 Sekunden die erste Zündung . Nach nicht mal 40 Sekunden (weiss ich so genau, weil meine Frau mitgefilmt hat) ist sie gelaufen. Unbeschreiblich! Nach ungefähr zwei Minuten musste ich ausmachen, da war die Garage voller Rauch.

Hatte mehrere Gründe:
1. Rückstände von Kaltreiniger auf Motorblock (kein Problem)
2. Benzin läuft aus den Schwimmerhehäusen und tropft auf Motorblock und Auspuff (schon eher ein Problem)
3. Olverlust aus Ölwanne - tropft auf Auspuff (Scheibel 4in1) (auch ein Problem)

Erst mal zufrieden, dass sie überhaupt läuft, habe ich mir überlegt, die Vergaserdichtungen (die habe ich ja selbst geschnitzt) gegen Originaldichtungen zu ersetzen. Am nächsten Tag ein neuer Versuch um festzustellen, ob es überhaupt die Gehäusedichtungen sind. Siehe da, alles dicht - spontane Selbstheilung. Dichtungen haben sich vollgesogen, aufgequollen, alles dicht, wie es sich gehört. Dichtungsmaterial war auch ausdrücklich als 'benzinfest' bestellt.

Nächstes Problem: jetzt tropfen die Benzinhähne, wenn sie auf 'Res' gestellt werden (hab' ja zum Probieren nicht so viel Benzin eingefüllt). Auch hier wieder einen Tag gewartet, alles dicht. 2. mal Selbstheilung.

Nach einer (ohne Zulassung unerlaubten) Runde in der Tiefgarage hat sich auch das Problem mit dem Ölverlust aus der Ölwanne erledigt. 3. Selbstheilung.

Jetzt überleg' ich, ob ich die alte Lady zur Seligsprechung vorschlagen soll, oder ob ich ab jetzte 'Christine' zu ihr sage (nach einem Horrorklassiker von John Carpenter - das Auto, das sich selbst repariert).

Womit ich gar nicht gerechnet habe ist, dass der Motor auf Anhieb absolut rund läuft, keine Aussetzer, super Gasannahme, obwohl die Vergaser noch nicht mal synchronisiert sind. Da muss ich erst noch dran, wenn ich mal ein Stück gefahren bin und der Motor wirklich warm gelaufen ist.

Heute habe ich neue Gummis aufziehen lassen und Übernächste Woche ist TÜV und Zulassung dran (Urlaub).

Also doch bald - on the Road again...

Gruß

Peter

Steppel ( gelöscht )
Beiträge:

10.04.2010 20:12
#9 RE: Nach dem Vergasereinbau ist mir ein Schläuchlein übrig geblieben Thread geschlossen

Strecksehne des linken Mittelfingers abgerissen.
Man kann ja Probleme beim schrauben an der XS haben, aber soweit sollte es nicht gehen
Schön das sie wieder läuft, ich kenne das Gefühl.( nicht mit dem Finger, aber mit der XS dies wieder tut )
Gruß
Steppel

petloc Offline




Beiträge: 80

10.04.2010 20:30
#10 RE: Nach Vergasereinbau ist ein Schläuchlein übrig geblieben Thread geschlossen

Hi Steppel,

das ist auch nicht beim Schrauben passiert, sondern beim TELEFONIEREN . Selbst nach so viel Abstinenz vom Schrauben glaube ich, dass ich mir eher ein Stück des Fingers abgerissen hätte, aber dass so einfach eine Sehne reißt, ist wohl eher dem Umstand geschuldet, dass ich mich auf Grund des Alters vielleicht schon in Auflösung befinde. Wenn ich den Wind wieder um die Nase spüre, tritt aber bestimmt eine Verjüngung ein.

Gruß

Peter

++++++++++++++++++++++++++++++

Das Thema ist abgeschlossen und wird gesperrt.

2011-03-03, Peter

 Sprung  
Xobor Xobor Community Software
Datenschutz