Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 

Yamaha XS 1100 Forum

Sie können sich hier anmelden
Dieses Thema hat 8 Antworten
und wurde 19.019 mal aufgerufen
 Vergaser - Luftfilter - Tank - Benzinsystem
Alexs1100 Offline



Beiträge: 5

03.08.2018 14:03
nach Zündkerzenreparatur Vergaserprobleme ? antworten

Hallo allerseits!

Ich habe Probleme mit meiner „dicken Dame“ und ich hoffe, dass ihr mir hier helfen könnt?!
Ich kenne die Historie des bikes nicht wirklich gut, da ich sie erst vor 2 Wochen gekauft habe. Was ist passiert?
Als ich die Maschine vor 2 Wochen abgeholt und nach Hause gefahren habe, ist auf dem Weg die kerze aus dem 2. zylinder geflogen. Ich bin die letzten 5 km dann so nach Hause gefahren, ganz sutsche und langsam!
Daheim angekommen habe ich dann das Gewinde im Block mit einem helicoil repariert und ihr 4 neue Kerzen verpasst! Sie sprang sofort an drehte allerdings hoch auf 7k u/min und blieb dort! Hab sie natürlich sofort ausgemacht!
Das Öl roch stark nach Benzin, deswegen hab ich das getauscht!
neuer Startversuch... 4K u/min!
Dann hab ich den Vergaser gereinigt und durchgeblasen, schwimmerhöhen nach Rep.-Buch auf 25,7 mm eingestellt, eingebaut und gestartet!
Ergebnis 4K u/min im Leerlauf?! die leerlaufschraube ist es nicht! Der Gaszug ist es auch nicht! Da ist genügend Spiel! Zylindern 2 scheint auch nicht wirklich mitzulaufen, zumindest wird der Krümmer kaum warm, die anderen werden heiss!
Russbild der Kerzen: 1,3,4 schwarz
2 nix zu erkennen!
Zündkerze auf den Stecker, und auf Masse gehalten: funkt!
Kerzen durchgetauscht: gleiches Bild!

Habt ihr da jetzt noch ne Idee?
Ich würde jetzt ein rep-Kit für alle vergaser bestellen und den vergaser überholen?!
Ich versteh nur nicht, warum der 2. Eimer nicht mitläuft!
Und warum der vergaser jetzt so rumspackt...
Ich hab doch eigentlich nur die kerze repariert und jetzt geht gar nichts mehr?!
Bin ich da völlig auf dem Holzweg?

Äußerst mysteriös!

Vielen Dank vorab schon!

P.S. Bei dem vergaser von nr. 4 ist wohl die Kleine Spitze von der Schraube mit der weißen Kappe abgebrochen oder weg, auf jedenfalls ist da nix zu sehen...

XS-Rolf Offline

Administrator


Beiträge: 1.871

03.08.2018 15:59
#2 RE: nach Zündkerzenreparatur Vergaserprobleme ? antworten

Moin Alex und willkommen hier im FORUM

Was für eine XS 1100 hast du ?
Baujahr und Typ hilft uns schon zum Verstehen etwas weiter.

Bevor du da jetzt weiter auf Fehlersuche gehst, würde ich dir unbedingt dazu raten,
erst mal die Kompression aller Zylinder zu messen.
Ich hege den Verdacht das der Kolben beim Abflug der Kerze Schaden genommen, oder verursacht hat.

Gruss
Rolf

_______________________________________________
Ich mache keine Rechtschreibfehler ... das sind Wortneuschöpfungen !!

Alexs1100 Offline



Beiträge: 5

03.08.2018 16:28
#3 RE: nach Zündkerzenreparatur Vergaserprobleme ? antworten

Hallo Rolf!
Danke für die prompte Antwort!
Das war natürlich schlecht von mir, dass ich das Modell nicht angegeben habe... sorry
Also, es handelt sich um eine 2h9 BJ 79!
Kompression werde ich noch prüfen, hatte ich eh vor! Muss mir aber erst was basteln, Monometer hab ich schon da!
Kann jetzt aber ne Woche dauern, bis ich dazu komme, hatte gerade eine Leistenbruch-OP!
Mal sehen, wann ich da ran kann!
Was könnte denn dabei kaputt gegangen sein?

Danke und beste Grüße
Alex

XS-Rolf Offline

Administrator


Beiträge: 1.871

03.08.2018 16:52
#4 RE: nach Zündkerzenreparatur Vergaserprobleme ? antworten

Rufe mich doch mal bitte an unter 02852 968484
Mir ist zum Schreiben zu heiss in der Bude

Gruss
Rolf

_______________________________________________
Ich mache keine Rechtschreibfehler ... das sind Wortneuschöpfungen !!

Alexs1100 Offline



Beiträge: 5

03.08.2018 19:16
#5 RE: nach Zündkerzenreparatur Vergaserprobleme ? antworten

Danke für das Angebot. Gilt das auch für morgen Vormittag? Bin im Moment nicht so auf dem Damm...

XS-Rolf Offline

Administrator


Beiträge: 1.871

03.08.2018 19:34
#6 RE: nach Zündkerzenreparatur Vergaserprobleme ? antworten

Ok

_______________________________________________
Ich mache keine Rechtschreibfehler ... das sind Wortneuschöpfungen !!

Gerhard Höss Offline



Beiträge: 160

03.08.2018 23:43
#7 RE: nach Zündkerzenreparatur Vergaserprobleme ? antworten

.. Benzin im Öl oder vielleicht nur noch Öl im Benzin ?
Da Du das Bike nicht kennst , könnten die Benzinhähne nicht dicht sein und dann läuft die Suppe über evtl. nicht abdichtende Schwimmerventile in den Motor ?

Gruss Gerhard

Alexs1100 Offline



Beiträge: 5

04.08.2018 17:29
#8 RE: nach Zündkerzenreparatur Vergaserprobleme ? antworten

Hallo Gerhard!
Danke für deine Antwort!
Die Hähne sind dicht, habe ich überprüft! Das Problem scheint am Vergaser zu liegen.
Ich habe heute lange mit Rolf telefoniert (vielen Dank nochmal Rolf, für unser Netzes und informatives Gespräch) und habe von ihm so einige Hinweise erhalten, denen ich jetzt erstmal nachgehen werde. Ich werde berichten...
Beste Grüße Alex

Peter Kemm Offline




Beiträge: 1.260

06.08.2018 12:48
#9 RE: nach Zündkerzenreparatur Vergaserprobleme ? antworten

Alex,

im Startbeitrag schreibst Du "Ich kenne die Historie des bikes nicht wirklich gut, da ich sie erst vor 2 Wochen gekauft habe. Was ist passiert? Als ich die Maschine vor 2 Wochen abgeholt und nach Hause gefahren habe, ist auf dem Weg die kerze aus dem 2. zylinder geflogen.".

Wenn ich das richtig interpretiere, gibt es über den (inneren) Zustand der diversen Komponenten der 2H9 keinerlei Informationen, nichts über eventuelle bestehende Schäden, auch nichts darüber, wann sie zuletzt beim Vorbesitzer gelaufen ist? Das sind dann natürlich viele Unwägbarkeiten, die kaum eine belastbare Basis für eine Ursachenbeurteilung der momentanen Probleme bieten. An einer gründlichen und umfangreichen Gesamtüberprüfung wirst Du auf alle Fälle nicht vorbeikommen.

Da eine Kerze nicht einfach so 'rausfliegt', hat der oder einer der Vorbesitzer das Zündkerzengewinde im ZylKo (vor kürzerer oder längerer Zeit) zerwürgt und die Kerze dann nur 'handfest' wieder eingeschraubt, neben der mangelnden Haltekraft des Kerzengewindes war der Brennraum 2 also zusätzlich am Kerzensitz undicht. Ob weitere Schäden am Zylinder 2 und/oder am Kolben 2 vorliegen/vorlagen, weißt Du damit natürlich auch nicht, vermutlich ebensowenig, ob Zylinder 2 vor dem Kerzenabschuß zündungsmäßig einwandfrei mitgelaufen ist? Aber das (und ggf. mehr) hast Du ja wahrscheinlich mit Rolf alles telefonisch besprochen.

Was das Nichtzünden von Kerze 2 in eingebautem Zustand betrifft, würde ich erst mal die Überprüfung auf mechanischer Seite abwarten (Unterdruckmessung u.a.), dann aber Zündkabel 2 auf Brüche, Risse und Knicke in der Isolation untersuchen, außerdem auf starke Scheuerspuren an eventuellen Anlagestellen am ZylKo-Deckel. Auch die Überprüfung, d.h. Durchmessung der (= aller) Kerzenstecker wäre angebracht und ggf. deren Erneuerung. Da der Zündfunke 'an Luft' nur eine Grobinformation liefert und nichts darüber aussagt, ob die Kerze unter dem mehr als 10fach höheren Druck im Brennraum wirklich auch zündet, könnte man den Sensor einer 'Zündlichtpistole' mal auf das Zündkabel 2, mal auf das Zündkabel 3 setzen und so überprüfen, ob das Stroboskop in beiden Fällen korrekt arbeitet. Das wäre mit allem Drum und Dran in zehn Minuten erledigt - geht natürlich erst, wenn die XS wieder auf reguläre Leerlaufdrehzahl runter ist. Diese 'elektrischen Punkte' sollten jedoch in einem eigenen Thema im Bereich Elektrik - Zündung - Licht - Instrumente behandelt werden.

Der Schaden / die Schäden an Zylinder 2 und die (viel zu) hohe nicht reduzierbare Leerlaufdrehzahl stehen meiner Ansicht nach in keinem ursächlichen noch sonstigem funktionellen Zusammenhang, sondern Letzteres scheint eher auf Undichtigkeiten im Ansaugtrakt hinzuweisen. Du schreibst nichts darüber, ob Du die Zündkerzen-Gewindereparatur am ein- oder ausgebauten Motor vorgenommen hast - in letzterem Fall also auch die Vergaserbank abgenommen war, wie es sowieso sinnvoll gewesen wäre. Und da könnte eventuell eine Ursache für die hohe Drehzahl liegen - beim (Neu-) Anbau der Vergaserbank könnten Undichtigkeiten an den Stirnseiten der Ansaugstutzen aufgetreten sein und/oder Porositäten in den Wänden der Stutzen zum Tragen gekommen sein. Wurden alle Vakuumschläuche und Versclußkappen wieder aufgesteckt - und auf Porosität überprüft? Je nach der Länge der vorherigen Standzeit (Jahre?) könnte auch bereits das Warmfahren auf der Heimfahrt gereicht haben, ein Undichtwerden nach sich zu ziehen - was sich dann natürlich erst beim Neu-Kaltstart bemerkbar gemacht hätte. Weitere Detailprobleme, wie u.a. überlaufende Vergaser (s.a. schwarze Kerzen) sind in den vorstehenden Beiträgen ja bereits angesprochen worden.

Vor einigen Jahren wurde im Forum schon mal über einen zumindest in Ansätzen ähnlichen Fall berichtet - s. Leerlaufdrehzahl 3000/min - Einfluß Unterdruckdose ?. Dem "bei nächster Gelegenheit" angekündigten Abschlußbericht ging es leider wie so häufig, er blieb ungeschrieben. Über tatsächliche Ursache und Behebung weiß man also nichts, aber vielleicht können die dort gegebenen Hinweise trotzdem etwas weiterhelfen.

Gruß, Peter

 Sprung  
Xobor Xobor Community Software