Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 

Yamaha XS 1100 Forum

Sie können sich hier anmelden
Dieses Thema hat 3 Antworten
und wurde 782 mal aufgerufen
 Motor
xs-sonne ( gelöscht )
Beiträge:

05.11.2009 20:29
zuviel Öl im Motor und dann läuft alles raus Thread geschlossen

Hallo, ich hab folgendes Problem:

Nach 8 Jahren still stehen habe ich die xs problemlos durch eine gebrauchten Vergaerbank zum Laufen
bekommen.

Sogar so, dass sie sets super anspringt.
Plötzlich leckt der Motor auf der linken Seite in Fahrtrichtung, so stark dass nach 2 Wochen das ganze Öl herausgelaufen ist.

Ich kann mich nur erinnern, dass ich zuviel Motorenöl drin hatte.

8 Jahre nix passiert mit auslaufen des öls, kein Flecken.

Dann ein paar mal starten (keine hohe Drehzahlen) und dann leckt alles raus.
Wißt ihr was da passiert ist? Ein Riss?

Wenn man unten links am Motor schaut sieht man die Leckage aber nix genaues.


Gruß!

Michael

AndyNL Offline




Beiträge: 268

05.11.2009 20:41
#2 RE: zuviel Öl im Motor und dann läuft alles raus Thread geschlossen

Hi is dar unten nicht der ölstopfen mit der gummi ring?
Wen zu viel öl drin ist,wirt dein ölwanne druck zu hoch.
Kan sein das du dem stopfen neu eindrucken kanst mit neue gummiring,oder es mahl mit normales ölniveau zu probieren.

Mimo Offline



Beiträge: 118

05.11.2009 20:49
#3 RE: zuviel Öl im Motor und dann läuft alles raus Thread geschlossen

Hi,
nicht das bei der Vergaserbnk
ein Schwimmerventil klemmt und dir der
ganze Motor voll Spritt gelaufen ist.


Gruß
Mimo

Ragnarneu Offline



Beiträge: 2

06.11.2009 17:02
#4 RE: zuviel Öl im Motor und dann läuft alles raus Thread geschlossen

Hallo,
nach 8 Jahren kann es durchaus sein, dass vor allem Simmerringe und Gummidichtungen ausgehärtet sind. Linke Seite? Da wäre dann der Simmerring der Schaltwelle und der Kurbelwellendichtring unter der Zündung. Schau also da mal nach.

2.Gang »»
 Sprung  
Xobor Xobor Community Software