Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 

Yamaha XS 1100 Forum

Sie können sich hier anmelden
Dieses Thema hat 5 Antworten
und wurde 4.702 mal aufgerufen
 Sonstiges
AN1 Offline



Beiträge: 3

12.08.2018 15:13
Zündungsprobleme in Zylinder 1 antworten

Kopiert aus habe mich gerade angemeldet. Sobald klarer erkennbar ist, um was es geht, wird das Thema in den passenden Technik-Unterbereich verschoben.

2018-08-12 15:45, Peter

++++++++++++++++++++++++++++++++++++++++++++++++++++++++


Hallo Zusammen, habe mich gerade im Forum angemeldet.

Ich habe mir vor ca. 1 Jahr eine XS 1100 (2H9), Bj. 03.1983 mit ca 53.000 km zuglegt.

. . . . . . . . . .

Bisher ist die XS immer reibungslos angesprungen und auch gelaufen.

Vor kurzem war ich unterwegs und nach dem tanken ist sie erst nur extrem schwer wieder
angesprungen und dann nur auf 3 Töpfen gelaufen (Auspuffrohr links außen war kühler
als die anderen). Als ich am nächsten Tag nachgeschaut habe war Sprit im Öl (voll bis
oben). Habe komplett Öl, Filter usw. erneuert und vorsichtshalber auch Vergaser
gereinigt.

Maschine ist dann wieder angesprungen (2-3x Anlasser gedrückt) und auch rund gelaufen. Bin
zum tanken (ca. 22 km) und wieder das gleiche Spiel. Schwer zu starten, lief auf 3 Pötten,
ABER zum Glück kein Sprit mehr im Öl.

Hat jemand hiermit Erfahrung? Evtl. Zündspule? Und hat jemand Erfahrung mit Mad-Bill-Anlasser?

Bin echt dankbar für jede Hilfe!

raphi Offline



Beiträge: 31

12.08.2018 21:45
#2 RE: Zündungsprobleme in Zylinder 1 antworten

Hallo An1,
wie sehen denn die Kerzen aus. Hast Du mal geprüft ob es einen Zündfunken auf eins gibt? Mal das Kabel gekürzt und den Stecker neu montiert? Ist vielleicht der Kerzenstecker defekt? Schreib mal was Du schon getestet hast. Dann kann man auch mehr antworten.

Viele Grüße raphi

AN1 Offline



Beiträge: 3

13.08.2018 07:47
#3 RE: Zündungsprobleme in Zylinder 1 antworten

Guten Morgen,

habe alle Kerzen + 2 Stecker erneuert. Kabel habe ich auch gekürzt (aber nur an den Steckern). Zündfunke ist auf allen zu sehen.

Kann man die Zündspulen von rechts nach links tauschen um zu sehen ob dann der Zylinder rechts außen nicht mehr zieht?

Dann könnte es doch an der Spule liegen, oder?

Schon mal vielen Dank für die Hilfe!!!!

Alfons

xs-martin Offline

Administrator


Beiträge: 2.075

13.08.2018 08:21
#4 RE: Zündungsprobleme in Zylinder 1 antworten

Hallo Alfons,

die Zündspulen kannst Du tauschen. Und schau mal direkt an der Zündspule. Da knicken die Kabel über die Jahre gerne ab. Hierzu gibt es auch einige Infos hier im Forum - über eine Reparatur und über Alternativen wie zB eine digitale Kennfeldzündung mit der Option, alle möglichen Zündspulen zu verwenden.

Hast Du mal neue Kerzen verwendet? Offenbar tritt Dein Problem eher bei warmem Motor auf. Das hatte ich auch mal mit defekten Zündspulen. Hochsommer im Stau bzw an der roten Ampel und das Ding hat nur noch geknallt. Kaum konnte ich fahren (und der Raum unterm Tank wurde mit Frischluft versorgt), ging wieder alles.

Statt die Zündspulen zu tauschen kannst Du auch 2 Kerzenstecker umstecken (incl des Kabels). Denn eine Spule ist immer für 2 Zylinder gleichzeitig zuständig. Je nach Arbeitstakt zündet sie bei einem Zylinder ins Leere, beim anderen ins Gemisch - sozusagen. Musst halt einfach nur schauen, dass Du 2 Stecker + Kabel nimmst, die von derselben Zündspule kommen. Ich habe es nicht mehr im Kopf, ob 1+3 und 2+4 zusammen gehören oder 1+4 und 2+3. Wer kann hier verbindlich weiter helfen? Danke.

Martin

rambowduck Offline



Beiträge: 3

13.08.2018 20:26
#5 RE: Zündungsprobleme in Zylinder 1 antworten

verbindlich 1&4, 2&3.
An meiner Dicken habe ich die Zündspulen von der 600er Diversion dran, funktioniert einwandfrei.
Mit den originalen hat mein Vorbesitzer immer Probleme bei Feuchtigkeit gehabt, mit den "neuen" war uch Schottland kein Problem.

Mal was anderes: Tankst du auf dem Haupt- oder Seitenständer?
Fährst du zufällig auf PRI?
Gruß André

AN1 Offline



Beiträge: 3

14.08.2018 12:14
#6 RE: Zündungsprobleme in Zylinder 1 antworten

Hallo Leute, danke für die schnellen Antworten!

Werde später die Zündspulen mal testen.

Hab eine 4in1 drauf und tanke daher im Sitzen. Kein Hauptständer! Warum?

Der Vorbesitzer hat mich glücklicherweise über PRI aufgeklärt.

Melde mich später nochmal wenn ich die Zündspulen probiert habe und danke für den Tipp mit den Div-Spulen.

VG

Alfons

 Sprung  
Xobor Xobor Community Software